WinXP Prof fährt erst nach 2. Startversuch hoch

15/02/2010 - 09:27 von Rainer Ostmann | Report spam
Hallo mal wieder,

wie schon im Betreff steht, bleibt XP beim ersten Startversuch nach dem
"Willkommen" Gruß mit dem Hintergrund hàngen (alles blau, keine Start-
Leiste - nichts).

Ich kann aber z.B. den Taskmanager aufrufen, Windows tut so, als sei alles
da - ich sehe nur nichts.

Nach einem "Reset" fàhrt er dann aber normal hoch.

Ich hoffe, dass es ein allgemeines bekanntes Windowsproblem ist, und ihr
mir helfen könnt. Falls es ein Hardwareproblem sein könnte, lasst es mich
wissen - dann würde ich mal schauen, was alles so im PC steckt - im Moment
weis ich das selber kaum, außer:

XP Prof Sevice Pack 3

AMD Athlon XP 2400+
2.00 GHz, 512 MB RAM

Gruß, Rainer

Bitte nur in der NG antworten. Meine hier angegebene Mail-
Adresse rufe ich nur selten ab. Falls es doch mal sein muss:
RpunktOstmannBindestrichDetmoldatgmxpunktnet ;-)
 

Lesen sie die antworten

#1 Hermann
15/02/2010 - 10:14 | Warnen spam
Rainer Ostmann schrieb:
wie schon im Betreff steht, bleibt XP beim ersten Startversuch nach dem
"Willkommen" Gruß mit dem Hintergrund hàngen (alles blau, keine Start-
Leiste - nichts).

Ich kann aber z.B. den Taskmanager aufrufen, Windows tut so, als sei
alles da - ich sehe nur nichts.

Nach einem "Reset" fàhrt er dann aber normal hoch.



http://support.microsoft.com/kb/315265/de

Installiere:

http://www.microsoft.com/downloads/...470e2f3582

Start/Ausführen: msconfig --> Systemstart: "*Alle deaktivieren*"
Neustart. Schau, ob das Problem noch besteht.

(Die Einstellung deaktiviert auch eine zusàtzlich installierte Firewall.
Aktiviere die XP-Firewall)

Alles wieder aktivieren --> Registerkarte Allgemein --> Normaler
Systemstart

Gruß

Hermann

Ähnliche fragen