Forums Neueste Beiträge
 

WinXP SP2: PC "haengt" mehrere Sekunden nach Programmstart über STRG+ALT+

31/12/2007 - 13:06 von Marc Riepenschneider | Report spam
Hi,
welche Ursache kann folgendes Phànomen haben?

Nach Drücken eines zuvor definierten Tastaturkürzels der Form
STRG+ALT+<BST> kann es vorkommen, dass der Programmstart nicht
sofort sondern erst nach einigen Sekunden (ca. 10-15) erfolgt.

Das Startmenü, die Taskleiste und (ich glaube) der Dresktop sind wàhrend
dieser Zeit nicht nutzbar (reagieren nicht auf Mausklick)

Andere Prozesse wie geöffnete Explorerfenster oder laufende Anwendungen
arbeiten einwandfrei weiter.

Problem dabei: Das Phànomen ist nicht reproduzierbar, tritt also mal auf und
mal nicht.

Irgendwelche Erkàrungsversuche?

Gruß
Marc
 

Lesen sie die antworten

#1 Winfried Sonntag
31/12/2007 - 13:19 | Warnen spam
Marc Riepenschneider schrieb:

Nach Drücken eines zuvor definierten Tastaturkürzels der Form
STRG+ALT+<BST> kann es vorkommen, dass der Programmstart nicht
sofort sondern erst nach einigen Sekunden (ca. 10-15) erfolgt.



Ist das ein bestimmtes Programm oder bei mehreren? Wenn ein einzelnes,
welches genau?

Irgendwelche Erkàrungsversuche?



Start > Ausführen > msconfig [ENTER] > Systemstart [X] Alle
deaktivieren und im Reiter Dienste [X] Alle MS-Dienste ausblenden, die
*restlichen* deaktivieren. Neustart. Gehts jetzt besser?

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen