WLAN funktioniert tadellos - bis auf HTTP!

09/09/2007 - 08:07 von Frank Eichelsdörfer | Report spam
Hallo,
ich bin gerade am verzweifeln...
Sitze hier auf der Couch im Erdgeschoss und hab ne super Verbindung zu
meiner Fritz!Box unterm Dach über WLAN.
News gehen, der Outlook WebAccess über https geht. Nur das Browsen über http
nicht!!!!
Auch der OWA làdt z.B. keine Bilder in den HTML-Mails nach!

Vista auf aktuellem Stand, den Treiber für den WLAN-Adapter hab ich
aktualisiert, alle Einstellungen (Netzwerkverbindung und Eigenschaften des
WLAN-Adapters) überprüft und verschiedenes getestet (z.B. IP6 deaktiviert,
Geschwinidigkeit fix etc.).
Hört sich doch eigentlich nach Firewall an; habe aber keine, die
Vista-Firewall habe ich schon abgeschaltet.
Das Problem kann auch nicht nur am IE7 liegen; habe auch Firefox getestet,
gleiches Problem.
Stehe jetzt voll auf dem Schlauch und hoffe, das mich jemand runterschubsen
kann...
;-)
Danke und Gruß,
Frank
 

Lesen sie die antworten

#1 G.Born
09/09/2007 - 11:31 | Warnen spam
Hallo,
ich bin gerade am verzweifeln...
Sitze hier auf der Couch im Erdgeschoss und hab ne super Verbindung zu
meiner Fritz!Box unterm Dach über WLAN.
News gehen, der Outlook WebAccess über https geht. Nur das Browsen über
http nicht!!!!
Auch der OWA làdt z.B. keine Bilder in den HTML-Mails nach!

Vista auf aktuellem Stand, den Treiber für den WLAN-Adapter hab ich
aktualisiert, alle Einstellungen (Netzwerkverbindung und Eigenschaften des
WLAN-Adapters) überprüft und verschiedenes getestet (z.B. IP6 deaktiviert,
Geschwinidigkeit fix etc.).
Hört sich doch eigentlich nach Firewall an; habe aber keine, die
Vista-Firewall habe ich schon abgeschaltet.
Das Problem kann auch nicht nur am IE7 liegen; habe auch Firefox getestet,
gleiches Problem.
Stehe jetzt voll auf dem Schlauch und hoffe, das mich jemand
runterschubsen kann...



Was werkelt denn da an Antivirenlösungen auf Deinem System rum? Ich würde da
drauf tippen, dass da die Daten des http-Protokolls gefiltert werden. Nur so
als Idee - und dann reicht abschalten meist nicht, sondern es ist eine
Deinstallation erforderlich.

Gruß

G. Born

Ähnliche fragen