WLAN tot

25/06/2009 - 17:50 von Gabriele Neukam | Report spam
Ich habe ein Netbook - MSI Wind vom Discounter umgelabelt - das seit
heute den Router Linksys Netgear WAG200G nicht mehr findet.

Das Netzwerk als solches wird identifiziert; aber seltsamerweise zeigt
die Netbook-LED gelb, also dass die Kommunikation nicht zustande kommt.

Gestern abend war beim Herunterfahren eine Meldung gekommen dass ein
Windows-Update heruntergeladen worden sei und nun installiert würde.
Leider hatte ich nicht die Details nachgesehen, so dass ich jetzt nicht
weiß, *was* dabei veràndert wurde. Der Systemwiederherstellungspunkt
sagt etwas von "Software Distribution Service 3.0". Eine
Systemwiederherstellung brachte keinen Erfolg.

Wie bringe ich das WLAN wieder zum Laufen?


Gabriele Neukam

Gabriele.Spamfighter.Neukam@t-online.de

Often those who most loudly proclaim their freedom to choose in some
fields are the most retentive about 'correcting' others' choices in
other fields.
(Brian Brunner in alt.games.diablo2)
 

Lesen sie die antworten

#1 Gabriele Neukam
25/06/2009 - 17:52 | Warnen spam
On this special day, Gabriele "Ingrid" Neukam wrote:

Das Netzwerk als solches wird identifiziert; aber seltsamerweise zeigt die
Netbook-LED gelb, also dass die Kommunikation nicht zustande kommt.



Laut Netbook-Handbuch soll das ein Grün sein, und bedeuten dass das
WLAN aktiviert ist. Trotzdem will es nicht funktionieren.


Gabriele Neukam



ignorance can be fixed. stupidity is life-long.
(jshdude in alt.comp.anti-virus)

Ähnliche fragen