WLAN-Verbindung bricht kurz nach Systemstart ab

20/06/2009 - 11:13 von Vosshall_G | Report spam
Hallo zusammen!

Ich habe vor einigen Wochen schon einmal eine Diskussion zu diesem
Thema gestartet und auch einige Antworten erhalten; leider brachten
aber alle Tipps keine Lösung des Problems.

Mein Laptop (Toshiba Tecra A2 mit eingeb. WLAN-Karte, WinXP SP3) baut
beim Systemstart automatisch eine WLAN-Verbindung zum Router (Siemens)
auf.
Diese Verbindung "steht" dann wenige Minuten und geht dann "verloren",
d.h. der Rechner verabschiedet sich kurz nach dem vollstàndigen
Hochfahren aus dem Netzwerk.

Nun habe ich die neuesten Treiber installiert, die Verschlüsselung von
WPA2 auf WEP zurückgefahren, aber leider keine Lösung des Problems.
Die WinXP-Firewall ist deaktiviert, Outpost habe ich deinstalliert.

Wer kann hier helfen?

Vielen Dank im voraus!

Gregor.
 

Lesen sie die antworten

#1 Bastian Lutz
20/06/2009 - 11:51 | Warnen spam
Hallo Gregor!

Vosshall_G schrieb:
Ich habe vor einigen Wochen schon einmal eine Diskussion zu diesem
Thema gestartet und auch einige Antworten erhalten; leider brachten
aber alle Tipps keine Lösung des Problems.



Da ich keine Message-ID habe, kann ich nicht mal schnell nachschauen.

Mein Laptop (Toshiba Tecra A2 mit eingeb. WLAN-Karte, WinXP SP3) baut
beim Systemstart automatisch eine WLAN-Verbindung zum Router (Siemens)
auf.
Diese Verbindung "steht" dann wenige Minuten und geht dann "verloren",
d.h. der Rechner verabschiedet sich kurz nach dem vollstàndigen
Hochfahren aus dem Netzwerk.

Nun habe ich die neuesten Treiber installiert, die Verschlüsselung von
WPA2 auf WEP zurückgefahren, aber leider keine Lösung des Problems.
Die WinXP-Firewall ist deaktiviert, Outpost habe ich deinstalliert.



Es fehlt eine wichtige Info: Was fuer eine WLAN-Karte?
Allgemeiner Tipp:
http://www.heise.de/ct/WLAN-im-Netb...ine/140641

Bastian Lutz

Wenn jemand irgendwas von Anonymitaet faselt, wenn er oder jemand
anderes (meist Newbies) darauf hingewiesen wurde, dass er einen Realname
verwenden sollte, hat er den Hinweis nicht richtig gelesen.

Ähnliche fragen