[WLAN XP] keine Verbindung.

04/07/2011 - 19:11 von Thomas Mayer | Report spam
Hey NG,

ich habe auf meinem eeepc seit dem Kauf 2008 ein Problem:
Ein bis zwei mal pro Monat kann ich nicht auf das WLAN zugreifen.

Abhilfe schafft: Netzwerksymbol im Tray --> deaktivieren.
Netzwerkumgebung --> Verbindungen --> WLAN aktivieren.

Ich hab' das lange studiert und bis auf o.a. Lösung ist mein
Windows-Latein am Ende.

Es ist übrigens ein Teledoof-Router W 303V

Möglich, daß es an dem Router liegt:

Unter Linux, an einem PC über Switch angeschlossen,
ist nach Start die Seite gmx.de nicht abrufbar. Erst,
*nachdem* man eine andere Seite geklickt hat, komme
ich auf gmx.

Habt Ihr einen Rat? Es ist nicht so schlimm aber es nervt
mittlerweile.

cu tom
 

Lesen sie die antworten

#1 Jörg Burzeja
04/07/2011 - 20:21 | Warnen spam
Am 04.07.2011 19:11, schrieb Thomas Mayer:

ich habe auf meinem eeepc seit dem Kauf 2008 ein Problem:
Ein bis zwei mal pro Monat kann ich nicht auf das WLAN zugreifen.

Abhilfe schafft: Netzwerksymbol im Tray --> deaktivieren.
Netzwerkumgebung --> Verbindungen --> WLAN aktivieren.

Ich hab' das lange studiert und bis auf o.a. Lösung ist mein
Windows-Latein am Ende.

Es ist übrigens ein Teledoof-Router W 303V

Möglich, daß es an dem Router liegt:



Trag mal statt IP automatisch beziehen eine feste IP-Adresse in den
Netzwerkverbindungen ein.

Ggfs. auch mal nach einem Treiberupdate für die WLAN-Komponente und
einem Firmware-Update für den Router suchen.

Unter Linux, an einem PC über Switch angeschlossen,
ist nach Start die Seite gmx.de nicht abrufbar. Erst,
*nachdem* man eine andere Seite geklickt hat, komme
ich auf gmx.



Ist das Verhalten nur bei GMX so?

Viele Grüsse
Jörg

++ Where Do you want to go tomorrow? ++
++ http://schneegans.de/usenet/microsoft-umzug/ ++

Ähnliche fragen