WMP11 startet nicht - es kommt DNS-Error-Seite!?

27/10/2007 - 19:39 von M. B. Oertel | Report spam
Hier mal ein beispielhafter Link:
http://www.schoepf.de/Autoschutz.wmv

Beim meinem Vista ultimate startet der Windows MediaPlayer 11, wie es sein
soll. Bei XP geht es sowieso.

Bei einem Freund, der Vista Home Premium auf seinem neuen Medion-PC
vorinstalliert hat, kommt eine HTML-Fehler-Seite mit dieser Adresse:
"res://ieframe.dll/dnserror.htm".

Auf der Seite selber steht: "Die Webseite kann nicht angezeigt werden" .


Bitte obigen Link mal probieren. Schaut man in Google nach, tritt dieser
Fehler bei einigen Usern auf und es wurde noch keine Lösung gefunden.

wmv ist in Standardprogramme dem Mediaplayer zugeordnet.
Alternative DNS-Server habe ich bei der TCP/IP-Verbindung eingetragen
(217.237.148.102 und 217.237.151.115).

Ich weiß momentan nicht, wo ich da "drehen" muss.


Oertel
 

Lesen sie die antworten

#1 Helmut Rohrbeck
27/10/2007 - 21:01 | Warnen spam
M. B. Oertel schrieb:
Hier mal ein beispielhafter Link:
http://www.schoepf.de/Autoschutz.wmv

Beim meinem Vista ultimate startet der Windows MediaPlayer 11, wie es
sein soll. Bei XP geht es sowieso.

Bei einem Freund, der Vista Home Premium auf seinem neuen Medion-PC
vorinstalliert hat, kommt eine HTML-Fehler-Seite mit dieser Adresse:
"res://ieframe.dll/dnserror.htm".

Auf der Seite selber steht: "Die Webseite kann nicht angezeigt
werden" .


Bitte obigen Link mal probieren. Schaut man in Google nach, tritt
dieser Fehler bei einigen Usern auf und es wurde noch keine Lösung
gefunden.

wmv ist in Standardprogramme dem Mediaplayer zugeordnet.
Alternative DNS-Server habe ich bei der TCP/IP-Verbindung eingetragen
(217.237.148.102 und 217.237.151.115).



Das könnte den Fehler verursachen. Wie ist der Internetzugang
konfiguriert? Das hast Du vergessen, anzugeben.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen