wo bleiben die gesendeten Mails/oder sendet mein Outlook 2003 wirklich

26/07/2008 - 17:23 von HerbieBariton | Report spam
Hallo, bin ganz neu hier, das ist mein erstes Posting:

bin langjàhriger Outlook 2000 Nutzer und jetzt auf Outlook 2003
umgesteigen. Meine Daten habe ich mit dem Prgramm Outlook Backup
Assistent transferiert. Bis auf die Konten ging das auch, die musste
ich hàndisch neu erstellen. (2xPOP 3, freenet+t-online und ein imap,
web.de) Ich kann Mails empfangen, aber offenbar nur scheinbar senden.
Bei jedem versenden von Mails gibts überall nur grüne Hàkchen, also
alle Aufgaben wurden erledigt.
Jedenfalls kommen bei -fast- keinem Empfànger Mails an.
Ausnahme: Wenn ich zu Testzwecken Mails an das eigene Konto oder eines
meiner beiden anderen verschicke und an meinem 2. PC ist Outlook
offen, kommen die da an. Die Konteinstellungen werden auch mit der
Kontrollmail von Microsoft erfolgreich getestet.
Ein neues Profil àndert an dem Problem nichts. Eine Regel hat nicht
geholfen, auch ein com-Add-In (Smart-Tools Publishing gesendete
Nachricht) àndert nichts. Nach der Einstellung wird es zwar geladen,
tut aber anscheinend nichts.

Meine Kontenkonfiguration und dieses Problem habe ich -noch
detaillierter, weil eben Zug um Zug so wie die Tests liefen-
http://www.mailhilfe.de/frage_wo+le...30310.html
hier vorgestellt, der Moderator hat mir diese Newsgroup empfohlen.
Es scheint zwar viel in Richtung Neuinstallation und weitgehend
manueller Import der alten Daten zu deuten. Das möchte ich mir aber
als letzte Möglichkeit aufheben. Vielleicht hat ja hier einer die
zündende Idee.

Besten Dank im Voraus und mfg HerbieBariton
 

Lesen sie die antworten

#1 Christian Göller
26/07/2008 - 17:40 | Warnen spam
Hallo HerbieBariton, Du schriebst am 26.07.2008:

Hallo, bin ganz neu hier,



Na dann herzlich willkommen ;-)

Ich kann Mails empfangen, aber offenbar nur scheinbar senden. Bei
jedem versenden von Mails gibts überall nur grüne Hàkchen, also alle
Aufgaben wurden erledigt.



Befinden sich die gesendeten E-Mails im Ordner "Gesendete Objekte"? Wenn
ja, hat Outlook diese auch korrekt an den Mailserver weitergeleitet und
scheidet somit als Verursacher des Problems aus.

Schick mir einfach mal eine E-Mail (.invalid aus der Adresse entfernen).
Mal sehen, ob diese bei mir ankommt.

Viele Grüße
Christian Göller

MVP - MS Outlook
http://www.outlookfaq.net

Ähnliche fragen