[Word 2007] F2/F3 Text verschieben/kopieren funktioniert nicht

26/08/2011 - 16:08 von Thorsten Albers | Report spam
Hi, Folks!

Grundlage: MS Office 2007 Ult. mit allen SPs und AutoUpdate-PiPaPo, auf MS
Windows 7 Ult.

Wenn ich Text markiere und dann F2/F3 drücke, erscheint in der Statusleiste
die erwartete Frage "Wohin verschieben/kopieren?". Wenn ich dann jedoch
eine Pfeiltaste drücke, um die Einfügemarke an die Zielstelle zu
verschieben, verschwindet die Frage und die Textmarkierung wird einfach
aufgehoben, d.h. es erscheint nicht diese gestrichelte Einfügemarke, die
man dann eben an die Zielstelle verschiebt, was wiederum heißt: Diese
Funktion funktioniert bei mir einfach nicht.

Kennt jemand das Problem (ich meine jetzt nicht Word 2007 selbst :-)) und
vielleicht sogar eine Lösung?

Thorsten Albers

gudea at gmx.de
 

Lesen sie die antworten

#1 Karl Friedrich Siebert
26/08/2011 - 16:36 | Warnen spam
Am 26.08.2011 16:08, schrieb Thorsten Albers:
Hi, Folks!

Grundlage: MS Office 2007 Ult. mit allen SPs und AutoUpdate-PiPaPo, auf MS
Windows 7 Ult.

Wenn ich Text markiere und dann F2/F3 drücke, erscheint in der Statusleiste
die erwartete Frage "Wohin verschieben/kopieren?". Wenn ich dann jedoch
eine Pfeiltaste drücke, um die Einfügemarke an die Zielstelle zu
verschieben, verschwindet die Frage und die Textmarkierung wird einfach
aufgehoben, d.h. es erscheint nicht diese gestrichelte Einfügemarke, die
man dann eben an die Zielstelle verschiebt, was wiederum heißt: Diese
Funktion funktioniert bei mir einfach nicht.



kann ich nicht nachvollziehen, funzt bei mir einwanfrei. :-(



Kennt jemand das Problem (ich meine jetzt nicht Word 2007 selbst :-)) und
vielleicht sogar eine Lösung?





Gruß
Karl Friedrich

Ähnliche fragen