Word 2007

15/10/2009 - 11:52 von Manfred Nimsch | Report spam
Guten Tag,

das ist meine 3. Anfrage zum gleichen Problem, ohne das mein Posting in der
Newsgroup erschienen ist. Ich versuche es halt nochmal. Entschuldigung, wenn
es irgendwo jetzt mehrfach gelandet ist.

In der Kopfzeile eines Briefes habe ich einen allgemeinen Text (Adresse
etc.) geschrieben und ein Logo über Einfügen/Grafik eingesetzt. Wenn ich auf
die "Seitenansicht" wechsele oder die Seite ausdrucke ist das Logo
verschwunden. Der Text hingegen ist noch da.

Wie kommt das? Was mache ich falsch?

Danke im Voraus für eine Erklàrung .
Manfred Nimsch
 

Lesen sie die antworten

#1 Gerd-Ulrich Meyer
15/10/2009 - 13:09 | Warnen spam
Hallo Manfred,

Manfred Nimsch schrieb:
Guten Tag,

das ist meine 3. Anfrage zum gleichen Problem, ohne das mein Posting in
der Newsgroup erschienen ist. Ich versuche es halt nochmal.
Entschuldigung, wenn es irgendwo jetzt mehrfach gelandet ist.


Evtl. solltest du mal gucken, ob dein Newsreader korrekt konfiguriert
ist. Unter <hb2ege$m6a$03$ (hoffentlich hab ich das
richtig kopiert?) ist genau dieses Posting auch nochmal (s. auch Lisas
Antwort genau dazu).

In der Kopfzeile eines Briefes habe ich einen allgemeinen Text (Adresse
etc.) geschrieben und ein Logo über Einfügen/Grafik eingesetzt. Wenn ich
auf die "Seitenansicht" wechsele oder die Seite ausdrucke ist das Logo
verschwunden. Der Text hingegen ist noch da.

Wie kommt das? Was mache ich falsch?


Ich darf (hoffentlich) Lisa zitieren? :-)

die Seitenansicht ist Druckvorschau und zeigt an, was (nicht) gedruckt
wird. Vermutlich hast du in den Druck-Optionen das Drucken von
Zeichnungen deaktiviert (Word-Optionen | Anzeigen | Druckoptionen).


Danke im Voraus für eine Erklàrung .
Manfred Nimsch




Gruss

Gerd-Ulrich Meyer

Ähnliche fragen