word2010 Text aus Browser wird nicht richtig eingefügt

29/07/2013 - 18:29 von Jürgen Stadermann | Report spam
Hallo.
Kopiere ich einen Textbereich aus Firefox oder auch MSIE und will den
anschließend in Word2010 einfügen, wird dieser mir als schwarzer
"Klecks" (sw. nach oben oval in ca. doppelter Schriftgröße)
eingefügt;ich kann auf diesen "Klecks" klicken, dann ist er wie ein Bild
mit Rahmen markiert.
Ich stelle gerade fest, dieser Text aus Thunderbird wird auch nur - wie
beschrieben - eingefügt.


Ich benutze Win7 64 bit und Office2010 32 bit.

Wer weiß Rat.
Danke für Antworten
Jürgen
 

Lesen sie die antworten

#1 Werner Tann
29/07/2013 - 18:50 | Warnen spam
Jürgen Stadermann schrieb:

Hallo.
Kopiere ich einen Textbereich aus Firefox oder auch MSIE und will den
anschließend in Word2010 einfügen, wird dieser mir als schwarzer
"Klecks" (sw. nach oben oval in ca. doppelter Schriftgröße)
eingefügt;ich kann auf diesen "Klecks" klicken, dann ist er wie ein Bild
mit Rahmen markiert.
Ich stelle gerade fest, dieser Text aus Thunderbird wird auch nur - wie
beschrieben - eingefügt.



Wenn's in 3 Browsern passiert, liegt's wohl nicht an den Browsern.

Irgendwelche Sicherheitssoftware installiert?

Klappt's im abgesicherten Modus von Windows?

Funktioniert das Einfügen von Bildern aus dem Browser?

Funktioniert das Einfügen von Text aus Notepad in Word?

Wie fügst Du ein? Mit STRG-V oder über rechte Maustaste
("Einfügeoptionen")? Bei allen 3 Einfügeoptionen ein Klecks?

Ähnliche fragen