WSS 3.0 und eingehende Emails

01/10/2007 - 08:03 von Stefan Blumhagel | Report spam
Hallo NG,

habe folgendes Problem bei der Konfiguration von eingehenden Mails.
Über die Zentraladministration habe ich (s.u) folgendes aktiviert:

Wenn ich einer Bibliothek oder was auch immer eine Emailadresse vergeben
will, erhalte ich die Meldung:
Die Liste wurde erfolgreich erstellt. Der Liste konnte jedoch aufgrund des
folgenden Fehlers kein E-Mail-Alias zugewiesen werden: Fehler in der
Anwendung.

Ich habe gelesen, dass das Anwendungskonto der Zentraladministration
Berechtigung auf die angegebene OU braucht. Dort steht bei mir:
Netzwerkdienst ?!


Eingehende Mail aktivieren:
JA

Einstellungsmodus:
AUTOMATISCH

Sharepoint Verz.Verwaltungsdienst verwenden:
JA

OU:
DN zur OU im Active Directory

Emails von allen Server akzeptieren.

Gruß

Stefan
 

Lesen sie die antworten

#1 Jens Janke
07/11/2007 - 14:17 | Warnen spam
Hallo Stefan,

wie Du schon in meiner Antwort weiter oben sehen kannst, hat es bei mir wie
folgt funktioniert:
Du erstellst einen User z.B. Sharepoint. Diesem User gibst Du das Recht, in
einer OU Konten anzulegen, Passwörter zu àndern etc. - gleich ganz oben der
erste Eintrag und nur diesen anklicken.

In der IIS Verwaltung musst Du unter Anwendungspool / Sharepoint 80 +
Sharepoint Centralverwaltung unter Eigenschaften / Identitàt dieses oder
auch ein Konto mit Domànenadministratorrechten nehmen - (bin noch in der
Testphase und habe noch nicht genau eruiert, mit welchen Mindestrechten das
làuft).

Wenn Du es richtig gemacht hast, kannst Du Bibliotheken mit Mailadressen
anlegen und es funktioniert auch noch.

Viele Grüße
Jens



"Stefan Blumhagel" schrieb im Newsbeitrag
news:
Hallo NG,

habe folgendes Problem bei der Konfiguration von eingehenden Mails.
Über die Zentraladministration habe ich (s.u) folgendes aktiviert:

Wenn ich einer Bibliothek oder was auch immer eine Emailadresse vergeben
will, erhalte ich die Meldung:
Die Liste wurde erfolgreich erstellt. Der Liste konnte jedoch aufgrund des
folgenden Fehlers kein E-Mail-Alias zugewiesen werden: Fehler in der
Anwendung.

Ich habe gelesen, dass das Anwendungskonto der Zentraladministration
Berechtigung auf die angegebene OU braucht. Dort steht bei mir:
Netzwerkdienst ?!


Eingehende Mail aktivieren:
JA

Einstellungsmodus:
AUTOMATISCH

Sharepoint Verz.Verwaltungsdienst verwenden:
JA

OU:
DN zur OU im Active Directory

Emails von allen Server akzeptieren.

Gruß

Stefan

Ähnliche fragen