WSUS 3.0 Fehler Installation SP1

22/04/2008 - 15:33 von Timo Ebert | Report spam
Hallo zusammen!

Nach làngerer Abwesenheit - mein SBS làuft wohl zu rund ;) - melde
ich wieder mal zurück in die NG mit einem Problem, das ich leider
mit allen bisher gefunden Lösungsvorschlàgen nicht in den Griff
bekommen konnte.

Es dreht sich um das schon seit Wochen verfügbare SP1 für den
WSUS 3.0 - dieses làsst sich bei mir nicht installieren.

Die genaue Fehlermeldung aus dem WSUS-Log habe ich mal in
ein Textfile hochgeladen, weil's hier irgendwie zu unübersichtlich
aussieht, wenn ich's reinkopiere.
-> www.dachraum.de/content/wsus_log.txt

Zur Umgebung: Es handelt sich um einen SBS2003R2 und als mögliche
Lösung habe ich schon die Zugriffsrechte auf das Verzeichnis über-
prüft, komme aber partout nicht weiter. Der WSUS làuft so wie's
aussieht allerdings tadellos.

Hat noch jemand Lösungsvorschlàge parat bzw. eine Stelle, an die
ich mich wenden sollte, wenn nicht hier her?

Für jede Hilfe bin ich dankbar - viele Grüße!

Timo Ebert
 

Lesen sie die antworten

#1 Martin Mewes
22/04/2008 - 21:14 | Warnen spam
Hallo,

On Tue, 22 Apr 2008 15:33:14 +0200, "Timo Ebert"
wrote:

Die genaue Fehlermeldung aus dem WSUS-Log habe ich mal in
ein Textfile hochgeladen, weil's hier irgendwie zu unübersichtlich
aussieht, wenn ich's reinkopiere.
-> www.dachraum.de/content/wsus_log.txt



DoInstall: Wsus setup failed (Error 0x80004005: Unbekannter Fehler)

Schau mal hier ...
http://support.microsoft.com/?scid=...;x=9&y

Ansonsten:
http://www.codeplex.com/Project/Dow...DownloadId676

Mach mal einen WSUS-Report und schick mir die CAB-Datei zu.
Vielleicht hast Du einfach ein anderes Problem.

Freundliche Grüße

Martin Mewes

Ähnliche fragen