WSUS 3.0 SP2 Installer Fehler -> schwupps WSUS 3.0 SP1 fort..

20/09/2009 - 23:00 von Amos Walker | Report spam
Nabend,

was macht man eigentlich, wenn man wie vorgeschlagen vom Updateservice WSUS
3.0 SP2 installiert, gemàß vorgeht

http://msmvps.com/blogs/bradley/arc...3-sp2.aspx

und dann der Installer einen Fehler meldet nachdem WSUS 3.0 SP1 vom SBS2008
entferntwurde, aber bevor das Setup beendet war..?

Jetzt ist kein WSUS mehr da, jemand Erfahrungen damit?

Einfach mal hàndisch WSUS 3.0 SP2 drüber bügel? Mit oder ohne abschließender
Konfiguration?

Mistkackeverdammt..

Gute Nacht

Amos
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
20/09/2009 - 23:15 | Warnen spam
Amos Walker schrieb:

was macht man eigentlich, wenn man wie vorgeschlagen vom Updateservice WSUS
3.0 SP2 installiert, gemàß vorgeht

http://msmvps.com/blogs/bradley/arc...3-sp2.aspx

und dann der Installer einen Fehler meldet nachdem WSUS 3.0 SP1 vom SBS2008
entferntwurde, aber bevor das Setup beendet war..?



Welchen Fehler hat der Installer gemeldet?

Jetzt ist kein WSUS mehr da, jemand Erfahrungen damit?



Die SUSDB ist bestimmt noch da.

Einfach mal hàndisch WSUS 3.0 SP2 drüber bügel? Mit oder ohne abschließender
Konfiguration?



Im Blog der SBS-Diva findet sich dazu auch etwas:
http://msmvps.com/blogs/bradley/arc...-2008.aspx

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen