WSUS/GPO/ID 40961

26/01/2009 - 10:51 von Oliver Rieder | Report spam
Hallo NG,

heute morgen kam ein Client mit folgendem Fehler auf mich zu.

Er verliert nach ca 15-20 Sekunden die Verbinung zum Gateway (also
sprich kein Internet!). Im internen Netz geht alles. Aber der Ping am
Router keine Antwort.
Ist auch der einzige Client, der Probleme macht.

Im Eventlog:

Event Type: Warning
Event Source: LSASRV
Event Category: SPNEGO (Negotiator)
Event ID: 40961
Date: 26.01.2009
Time: 08:35:26
User: N/A
Computer: NB20TS
Description:
The Security System could not establish a secured connection with the
server ldap/server02.domain123.local/domain123.local@domain123.LOCAL.
No authentication protocol was available.

Ich hab letzte Woche den WSUS installiert und die GPO eingerichtet, dass
Updates zwingend installiert werden.


Hab nun mal alle Updates von heute (7 Office 2007 Updates und Update
KB952069
(http://www.microsoft.com/downloads/...laylang=de))
wieder deinstalliert.

Any ideas.



DAnke und Gruss, Oliver
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
26/01/2009 - 18:25 | Warnen spam
Oliver Rieder schrieb:

Event Type: Warning
Event Source: LSASRV
Event Category: SPNEGO (Negotiator)
Event ID: 40961



Grab dich hier mal durch:
http://www.eventid.net/display.asp?&eventno98&source=LsaSrv&phase=1

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: http://www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen