[XP] Fehlermeldung beim Rendern mit Ulead Videostudio

04/09/2011 - 22:13 von Peter Weber | Report spam
Hallo NG,
habe bei 2 PC's das Problem, dass beim Rendern mit Ulead Video Studio 8 bzw.
auch 11.5 nach gewisser Zeit eine Fehlermeldung kommt:

vstudio.exe Fehler in Anwendung
Die Anweisung in "0x05ecf357" verweist auf Speicher in "0x0f08ad38" Der
Vorgang "read" konnte nicht auf den Speicher durchgeführt werden

Erst hatte ich das Problem nur auf einem PC, mittlerweile auch auf dem 2.

Beide Systeme:
AMD Athlon XP3000+
2 GB PC 400 DDR1-RAM
nVidia Geforce 7600 bzw. 7800 GS
Swap auf C: + D: (automatisch Verwaltet)

Ansonsten làuft sonst alles ohne Probleme, RAM ist auch erfolgreich
getestet.

Wer hat einen Tip!
Mit freundlichen Gruss
Peter Weber
 

Lesen sie die antworten

#1 Winfried Sonntag
04/09/2011 - 22:29 | Warnen spam
Am 04.09.2011 schrieb Peter Weber:

habe bei 2 PC's das Problem, dass beim Rendern mit Ulead Video Studio 8 bzw.
auch 11.5 nach gewisser Zeit eine Fehlermeldung kommt:

vstudio.exe Fehler in Anwendung
Die Anweisung in "0x05ecf357" verweist auf Speicher in "0x0f08ad38" Der
Vorgang "read" konnte nicht auf den Speicher durchgeführt werden



Was sagt der Hersteller des Programmes zu dem Fehler? Welche exakte
Fehlermeldung findest Du im Ereignisprotokoll? Gibts auch
Fehlermeldungen vor oder nach dem o.g. Fehler?

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: http://www.gruppenrichtlinien.de
Community Forums NNTP Bridge: http://communitybridge.codeplex.com/

Ähnliche fragen