XP hängt nach Benutzeranmeldung

11/03/2009 - 09:02 von Helmut Schmalzl | Report spam
Hallo Experts!

Nach dem Anmelden bei unserer Windows Domàne beginnt Windows die
persönlichen Einstellungen zu laden und kommt bis zu "persönliche
Einstellungen einrichten für: Microsoft Windows Mediaplayer". Dort bleibt es
hàngen. Ich kann den Taskmanager öffnen und dort den Explorer "killen"
(Prozess explorer.exe beenden), dann verschwindet das Fenster, bei Neustart
des Explorers kommt es wieder und steht gleich an der Stelle mit dem
Mediaplayer und rührt sich nicht. Aus dem Taskmanager kann ich ganz normal
Programme starten (Neuer Task)
Passiert nur mit Domànenusern. Und dort auch nicht allen.

Hat jemand eine Idee, wie ich das Problem lösen könnte?

Besten dank im Voraus für alle Anregungen.

Gruß aus Kàrnten
Helmut
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
11/03/2009 - 16:57 | Warnen spam
Helmut Schmalzl schrieb:

Nach dem Anmelden bei unserer Windows Domàne beginnt Windows die
persönlichen Einstellungen zu laden und kommt bis zu "persönliche
Einstellungen einrichten für: Microsoft Windows Mediaplayer". Dort bleibt es
hàngen. Ich kann den Taskmanager öffnen und dort den Explorer "killen"
(Prozess explorer.exe beenden), dann verschwindet das Fenster, bei Neustart
des Explorers kommt es wieder und steht gleich an der Stelle mit dem
Mediaplayer und rührt sich nicht. Aus dem Taskmanager kann ich ganz normal
Programme starten (Neuer Task)
Passiert nur mit Domànenusern. Und dort auch nicht allen.



Erstell mal ein neues Profil für den betroffenen User. Wenn das hilft,
weißt Du wie Du weiter vorzugehen hast. Zusàtzlich installier UPHC auf
den Clients und Servern:
http://www.microsoft.com/downloads/...laylang=en

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen