XP Home mit SP3 hängt sich laufend auf

02/09/2008 - 14:15 von Christoph Bruder | Report spam
Servus,

ich habe ein Notebook Fujitsu Siemens Amio A7600 mit Windows XP Home Edition
drauf. Es sind sàmtliche verfügbaren Windows-Updates inkl. SP3 installiert. Die Treiber-
versionen sind die neuesten auf der für das Notebook bei Fujitsu Siemens vorhandenen
Supportseite angebotenen.

Die Registry wird regelmàßig mit TuneUp Utilities 2008 inkl. aller Updates gereinigt,
genauso wie regelmàßig Scandisk durchgeführt wird.

Als Virenscanner ist der AntiVir PE inkl. aller aktuellen Updates und als Firewall
ZoneAlarm Personal in der neuesten Version installiert.

Die BIOS-Version des Notebooks ist die neuste bei FSC verfügbare.

Das Notebook hat 512 MB RAM und eine AMD Mobile-Athlon XP 2500+ CPU.

Dennoch hàngt sich der PC nahezu tàglich mit einem Bluescreen auf und startet dann
automatisch neu. Mir fiel auf, dass dies vermutlich an einer möglichen Überhitzung des
Geràtes liegen könnte, neuerdings passiert es aber auch schon, wenn ich z.B. ein Video
im Netz abrufen möchte, o.à

Die Windows-Fehlerberichterstattung bringt folgende Info:

Problem verursacht durch: Device Driver

Diese Meldung wurde angezeigt, weil ein auf dem Computer installierter Geràtetreiber eine Störung des Windows-Betriebssystems
verursacht hat. Dieser Fehlertyp wird als "STOP-Fehler" bezeichnet. Beim Auftreten eines STOP-Fehlers ist ein Neustart des Computers
erforderlich.

Weitere Informationen



Zusammenfassung des Problemberichts

Problemart
STOP-Fehler in Windows (eine Meldung mit Fehlercodeinformationen wird auf einem blauen Bildschirm angezeigt)

Lösung verfügbar?
Nein

Was bedeutet dieses Problem?
Bei Windows ist ein Problem aufgetreten, das nicht behoben werden kann. Ein Neustart ist erforderlich.

Ursache
Unbekannt

Symptome des Computers
Eine Meldung mit Fehlercodeinformationen wird auf einem blauen Bildschirm angezeigt (z. B.: 0x0000001E,
KMODE_EXCEPTION_NOT_HANDLED)

Zusàtzlich erforderliche Schritte
Bitte senden Sie weiterhin Problemberichte, damit den Technikern von Microsoft genügend Daten für eine möglichst schnelle
Analyse und Problembehandlung zur Verfügung stehen.




Wie kann ich das Problem beheben?

Als Internet-Browser verwende ich immer den FireFox in der neuesten Version,
da der Internet Explorer sich ebenfalls laufend aufhàngt, jedoch zum Glück ohne Bluescreen.

Bin für jeden Tip dankbar!!

Eigentlich dachte ich als PC-Techniker mein System im Griff zu haben, aber offenbar scheint hier
irgendwo ein versteckter Fehler vorzuliegen..

Achja, ich hab in dem Geràt noch einen USB2.0-PCMCIA-Adapter stecken, Marke Noname und
habe hierzu keine gesonderten Treiber installiert, denn das Ding wurde von Windows erkannt.
Die eingebauten USB-Ports sollen angeblich laut FSC auch 2.0er sein, dennoch kommt immer die
Meldung wenn ich z.B. nen USB-Stick dort anstecke, dass er schneller laufen würde, wenn ich
sie an einen 2.0er USB-Port stecke. Was kann das sein?

Lg, Chris
 

Lesen sie die antworten

#1 Hermann
02/09/2008 - 14:50 | Warnen spam
Christoph Bruder wrote:
Dennoch hàngt sich der PC nahezu tàglich mit einem Bluescreen auf und
startet dann automatisch neu.



Deaktiviere den automatischen Neustart und notiere die Fehlermeldung.

http://support.microsoft.com/?kbid20299
http://support.microsoft.com/kb/843474/de

Start/Ausführen: msconfig --> Systemstart: "*Alle deaktivieren*"
deaktivieren --> Neustart. Schau ob das Problem noch besteht.

(Diese Einstellung deaktiviert auch eine eventuell zusàtzlich
installierte Firewall. Aktiviere dafür ggf. die XP-Firewall)

Alles wieder aktivieren --> Karte Allgemein --> Normaler Systemstart

http://support.microsoft.com/kb/310560/de

Gruß

Hermann

Ähnliche fragen