XP Home SP 3 Installation bricht ab

17/01/2009 - 18:26 von Wolf Depken | Report spam
Hallo,
ich habe XP Home SP 3 in meinem System, das aus einem Big Tower mit 5
intern HDD und einer externen sowie 3 GiB RAM mit einem Pentium D Dual Core
3 GHz besteht. Von den 5 HDD sind 2 SATA-Platten, die im Bios als IDE wie
die anderen Platten identifiziert werden. Bootpartition C ist auf einer
SATA-Platte. Nun will ich die Bootpartition auf einer einzelnen IDE-Platte
installieren. Habe mir mit NLite eine Boot-CD incl. SP 3 gebastelt. Wenn
ich die auf der einzelnen IDE-Platte (ist leer, weil vorher mit NTFS
formatiert) installieren will, bricht Windows-Setup nach Treiberentpacken
mit BlueScreen und Fehlermeldung: 0x0000007 (0xF78D663C 0x0000034
0x00000000 0x00000000)ab.
Kann jemand aus der Fehlermeldung erkennen, was die Ursache ist?
Danke.
 

Lesen sie die antworten

#1 Martin Draheim
18/01/2009 - 18:13 | Warnen spam
Wolf Depken wrote:

ich habe XP Home SP 3 in meinem System, das aus einem Big Tower mit 5
intern HDD und einer externen sowie 3 GiB RAM mit einem Pentium D
Dual Core 3 GHz besteht. Von den 5 HDD sind 2 SATA-Platten, die im
Bios als IDE wie die anderen Platten identifiziert werden.
Bootpartition C ist auf einer SATA-Platte. Nun will ich die
Bootpartition auf einer einzelnen IDE-Platte installieren. Habe mir
mit NLite eine Boot-CD incl. SP 3 gebastelt. Wenn ich die auf der
einzelnen IDE-Platte (ist leer, weil vorher mit NTFS formatiert)
installieren will, bricht Windows-Setup nach Treiberentpacken mit
BlueScreen und Fehlermeldung: 0x0000007 (0xF78D663C 0x0000034
0x00000000 0x00000000)ab.
Kann jemand aus der Fehlermeldung erkennen, was die Ursache ist?




Teste die HDD mit dem Hersteller-eigenen Dignosetool und den Speicher mit
MemTest.
Wechsel auch mal das Netzteil und suche auf dem Board nach defekten Elkos.


MfG, Martin

Ähnliche fragen