XP lädt sehr langsam nach entfernen einer partiton

09/03/2008 - 10:47 von Wolfgang Tröger | Report spam
Hallo NG,

ich habe da ein kleines Problem, was mir unerklàrlich erscheint:
Auf einer 360 gm festplatte sind einige Partitionen, unter anderem eine
für XP Prof. und eine für Vista.
Nun habe ich von den zwei linux-partitonen beide gelöscht und eine neue
davon erstellt.
Seit dem làdt mein XP-System extram langsam, also bootet langsam.
Ich sehe keinen Grund warum das so ist.
Werkann mir da helfen ?

Vielen Dank
und Grüße aus dem Osnabrücker Land
Wolfgang
 

Lesen sie die antworten

#1 Olaf Engelke [MVP]
13/03/2008 - 20:27 | Warnen spam
Hallo Wolfgang,
"Wolfgang Tröger" schrieb im Newsbeitrag
news:
ich habe da ein kleines Problem, was mir unerklàrlich erscheint:
Auf einer 360 gm festplatte sind einige Partitionen, unter anderem eine
für XP Prof. und eine für Vista.
Nun habe ich von den zwei linux-partitonen beide gelöscht und eine neue
davon erstellt.
Seit dem làdt mein XP-System extram langsam, also bootet langsam.
Ich sehe keinen Grund warum das so ist.



ich so auf Anhieb auch nicht.
Haben sich eventuell Laufwerksbuchstaben verschoben?
Stehen Fehlermeldungen in der Ereignisanzeige von Windows?
Wie siehts im Abgesicherten Modus aus?
Macht eventuell eine 3rd Party-Software Probleme?
Start/Ausfuehren/msconfig
Registerkarte Dienste
Alle Microsoft-Dienste ausblenden
fuer den Rest: Alle Deaktivieren
Registerkarte Systemstart
Alle Deaktivieren
msconfig schliessen und Neustart
Immer noch langsam?
Wenn nicht, selektiv die Bereiche aktivieren, bis sich der Uebeltaeter
findet.

Moeglicherweise ist auch XP damit beschaeftigt, die
Systemwiederherstellungspunkte von Vista zu loeschen.
http://support.microsoft.com/kb/926185/en-us

Ob das allerdings ein Grund sein kann, dass jeder Start verlangsamt ist,
bezweifle ich.

Viele Gruesse
Olaf

Ähnliche fragen