[XP] Plötzlich Netzwerk so gut wie tot bis auf Ping

24/07/2008 - 19:06 von Michael Scheer | Report spam
Hallo,

habt Ihr sowas schon mal gehabt? Wàhrend des WWW-Browsens fiel auf,
dass selbiges langsam wurde. Dann auf einmal keine Verbindungen mehr
zu Webseiten. Pop3 ging auch nicht mehr. Auch kein kontakt zum httpd
des Routers im LAN. Blick auf den Router: Alles OK, na ja, mal neu
booten, gleichzeitig XP-Neustart. Gleiches Bild. ipconfig /all: Alles
in Ordnung, IP zugewiesen bekommen, Router ist Gateway, sieht doch gut
aus.

Vista auf gleichem Rechner gebootet: Netzwerk, Internet lebt.

XP wieder gebootet: Weiter tot. Fast keine rausgehenden Daten. ICMP
echo geht. Ich kann ein paar Hosts anpingen und bekomme sogar Antwort
darauf. HTTP geht aber nicht. Auch nicht telnet blah 80 auf www-
Seiten. XP Firewall ist ausgeschaltet, keine sonstigen Paketfilter
vorhanden. "Verbindung reparieren" - Klappt alles, bis auf Löschen des
DNS-Caches, da mault XP allgemein einen Fehler an. "ipconfig /
flushdns" meldet ebenfalls einen Fehler beim Löschen der Verbindung.
Die Netzwerkkarte ist klaglos im Geràte-Manager vorhanden.

WTF? Hat irgendwer schon mal sowas gesehen? XP ist ein ziemlich
aktuell gepatchtes (letzte Updates vielleicht eine Woche her).

Michael
 

Lesen sie die antworten

#1 Rolf Witt
24/07/2008 - 21:31 | Warnen spam
Am Thu, 24 Jul 2008 10:06:11 -0700 (PDT) schrieb Michael Scheer:


WTF? Hat irgendwer schon mal sowas gesehen?



Ja, auf einem Rechner wo sich mehrere halb deinstallierte Personal
Firewall-Programme getummelt haben

MfG.
Rowi

"Bei den Online-Durchsuchungen geht es darum, dass die Sicherheitskràfte
mit den kriminellen Elementen auf ein Level kommen."
Bundesjustizministerin Brigitte Zypries (SPD) am 11. September 2007 in
Berlin.

Ähnliche fragen