XP-Pro-SP3 / Reaktivierung aus Ruhezustand funktioniert nicht

27/06/2013 - 08:50 von Axel Pötzinger | Report spam
Hallo NG,

es làuft so ab, dass beim Wiedereinschalten des PC der
Fortschrittsbalken auf dem schwarzen Bildschirm durchlàuft (da wo F8
druntersteht), und das war´s dann.
Ist ein erst jetzt clean installierter P4 mit 1 GB Arbeitsspeicher.
Es kam vor dass dieser Zustand bis zum St.Nimmerleinstag bestehen blieb
oder der PC nach einer Weile von selber neu hoch fuhr.
Versucht man es mit dem Standby, so mündet das beim Reaktivieren in
einen schwarzen Bildschirm.
Hab etwas gegoogelt, aber so richtig schlau bin ich nicht draus geworden.
Wer hatte das schon, und hat es dann wie lösen können?

Servus
Axel
 

Lesen sie die antworten

#1 Vínzenz Ahréndt
27/06/2013 - 10:13 | Warnen spam
Axel Pötzinger schrieb am Thu, 27 Jun 2013 08:50:05 +0200:

es làuft so ab, dass beim Wiedereinschalten des PC der
Fortschrittsbalken auf dem schwarzen Bildschirm durchlàuft (da wo F8
druntersteht), und das warŽs dann.
Ist ein erst jetzt clean installierter P4 mit 1 GB Arbeitsspeicher.
Es kam vor dass dieser Zustand bis zum St.Nimmerleinstag bestehen blieb
oder der PC nach einer Weile von selber neu hoch fuhr.
Versucht man es mit dem Standby, so mündet das beim Reaktivieren in
einen schwarzen Bildschirm.
Hab etwas gegoogelt, aber so richtig schlau bin ich nicht draus geworden.
Wer hatte das schon, und hat es dann wie lösen können?



XP hatte und hat immer wieder Probleme mit Ruhezustand und Standby. Das
kann an der einen oder anderen Hardware und/oder Treibern liegen. Die beste
Abhilfe besteht darin, unter XP Ruhezustand und Standby zu meiden.

/
°

Ähnliche fragen