[XP] Problem beim Hochfahren - falsche Buchstaben

17/05/2013 - 11:41 von Dietmar Foelsche | Report spam
PC, àlteres Modell, XP-Home, SP3, 1 Festplatte mit vier Partitionen.

Dienstag Windows Updates downgeladen aber nicht installiert.
Dienstag und Mittwoch Mails, Bildbearbeitung etc.
Donnerstag (gestern) ebenfalls. Anschließend PC im Ruhezustand.
Stunden spàter beim Hochfahren schwarzer Bildschirm mit Hinweis auf
Disk-Error und Neustart mit <Strg>+<Alt>+<Entf>. Durchgeführt.
Vorerst schien alles OK. Fotos von Speicherkarte kopiert - OK.
Neuen Ordner angelegt - OK
Neuen Ordner umbenennen - Statt Buchstaben kommen lauter Kàstchen.
Fotos in den neuen Ordner kopiert - OK.

chkdsk LW C: in der Eingabeaufforderung - teilw. falsche Buchstaben,
jeder Buchstabe mit ^vorher. Also z.B. ^R, ^D, usw. oder auch gar kein
Buchstabe.
Neustart im abgesicherten Modus - chkdsk làsst sich jetzt korrekt
starten.
Neustart danach OK, Ordner mit Kàstchen-Bezeichnung umbenennen OK.

Irgendwann bei Herunterfahren kam die Meldung, dass die Updates jetzt
installiert werden. Updateverlauf zeigt keine Fehler.

Dass ich jetzt die Festplatte rasch tauschen muss, ist mir klar.
Irritiert hat mich folgende Fehlermeldung in der Ereignisanzeige:

Ereignistyp: Fehler
Ereignisquelle: Service Control Manager
Ereigniskategorie: Keine
Ereigniskennung: 7026
Datum: 16.05.2013
Zeit: 16:24:03
Benutzer: Nicht zutreffend
Computer: GU
Beschreibung:

Das Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen:
AFD
AmdK7
avipbb
avkmgr
Fips
IPSec
MRxSmb
NetBIOS
NetBT
RasAcd
Rdbss
ssmdrv
Tcpip
UimBus
Uim_IM

und dazu weitere Meldungen, dass mehrere Dienste nicht gestartet werden
konnten.
Sind diese Meldungen als Folge von Plattenfehlern zu betrachten oder
kann da noch was anderes kaputt sein oder werden?

Ich habe chkdsk auch über die anderen Partitionen laufen lassen und da
bekam ich unter anderem:
Fehlerhafter Block bei Geràt \Device\Harddisk0\D.

Bei einem Auslagerungsvorgang wurde ein Fehler festgestellt. Betroffen
ist Geràt \Device\Harddisk1\D.

Wieso Harddisk1\D, wo ich doch nur eine habe?

Danke für zielführende Antworten.

Gruß
Dietmar
 

Lesen sie die antworten

#1 Dietmar Foelsche
17/05/2013 - 12:13 | Warnen spam
Ulrich Wambach wrote:

Danke für zielführende Antworten.



Check mal deine Tastatur.
Feucht geworden ?



Na klar. Wenn die nicht ihren tàglichen Kaffee bekommt, geht gar nix.
;-)

Dietmar

Ähnliche fragen