Forums Neueste Beiträge
 

XP-Prof. startet nicht

02/04/2008 - 17:26 von Rainer Ostmann | Report spam
Hallo erstmal,

der PC meines Sohnes startet nicht mehr. Es steht da,
dass die letzt funktionierende Version, normal oder der
abgesicherte Modus gestartet werden kann. Egal, was
ich probiert hatte, der PC "versucht" dann hochzufahren,
fàngt dann aber wieder von vorne an. Das Spiel könnte
man beliebig lange so fortsetzen.

Es handelt sich um einen àlteren Medion-PC, auf dem
hauptsàchlich Spiele installiert sind. Viel mehr kann ich
zur verwendeten Hardware nicht sagen. Die Festplatte
hat nur eine Partition. Die Bios Einstellungen habe ich
überprüft, da hat sich nichts geàndert.

Ich könnte die Platte in den Wechselrahmen meines PCs
stecken, um sie zu überprüfen. Doch welche Dateien könnten
fehlen oder beschàdigt sein?

Was kann ich tun? Wo soll ich mit der Fehlersuche be-
ginnen?


Gruß, Rainer

Bitte nur in der NG antworten. Meine hier angegebene Mail-
Adresse rufe ich nur selten ab. Falls es doch mal sein muss:
RpunktOstmannBindestrichDetmoldatgmxpunktnet ;-)
 

Lesen sie die antworten

#1 Christian Praus
02/04/2008 - 18:02 | Warnen spam
On Wed, 2 Apr 2008 17:26:07 +0200, "Rainer Ostmann"
wrote:

der PC meines Sohnes startet nicht mehr. Es steht da,
dass die letzt funktionierende Version, normal oder der
abgesicherte Modus gestartet werden kann. Egal, was
ich probiert hatte, der PC "versucht" dann hochzufahren,
fàngt dann aber wieder von vorne an. Das Spiel könnte
man beliebig lange so fortsetzen.

Es handelt sich um einen àlteren Medion-PC, auf dem
hauptsàchlich Spiele installiert sind. Viel mehr kann ich
zur verwendeten Hardware nicht sagen. Die Festplatte
hat nur eine Partition. Die Bios Einstellungen habe ich
überprüft, da hat sich nichts geàndert.



Ab SP_2 wird im Bootmenü die option geboten, den automatischen
Neustart zu deaktivieren.
Nun müsste eine Fehlermeldung erscheinen - poste die mal.

mfg
Christian

Ähnliche fragen