[XP Sp3]KB 2656353

30/12/2011 - 00:33 von Hella Wiedenmann | Report spam
Hallo,

mir wurde mit WU KB 2656353 als Sicherheitsupdate angezeigt. Ich habe
nachgelesen bei

http://blogs.technet.com/b/michaelk...licht.aspx

da heißt es unter anderem:

Betroffen sind alle derzeit unterstützten Versionen von Windows
(XP SP3, Vista, Windows 7, Server 2003, Server 2008, Server 2008 R2)
beziehungsweise alle ASP.NET-Versionen ab Version 1.1. Jedoch nur dann,
wenn auf der Maschine ein Webserver làuft. Andernfalls besteht keine
Notwendigkeit, das Update zu installieren.

Ich bin mir jetzt unsicher. Wird der IE 8 bzw. Firefox als Webserver
bezeichnet?

Mit freundlichem Gruß
Hella Wiedenmann
 

Lesen sie die antworten

#1 Ottmar Freudenberger
30/12/2011 - 05:35 | Warnen spam
"Hella Wiedenmann" schrieb:

Betroffen sind alle derzeit unterstützten Versionen von Windows
(XP SP3, Vista, Windows 7, Server 2003, Server 2008, Server 2008 R2)
beziehungsweise alle ASP.NET-Versionen ab Version 1.1. Jedoch nur dann,
wenn auf der Maschine ein Webserver làuft. Andernfalls besteht keine
Notwendigkeit, das Update zu installieren.



Installier das/die .NET Framework-Update/s.

Ich bin mir jetzt unsicher. Wird der IE 8 bzw. Firefox als Webserver
bezeichnet?



Nein.

Bye,
Freudi
Macht euer Windows sicherer: http://windowsupdate.microsoft.com - jetzt!
http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für Windows 7 und WinXP: http://patch-info.de

Ähnliche fragen