XP-SP3: Standby & Ruhezustand macht Probleme

01/01/2011 - 19:13 von Mike Sephan | Report spam
Ich habe mir vor kurzem eine SSD geleistet habe nun aber damit ein
Problem. Immer wenn ich in den Ruhezustand oder Standby gehe und das
System wieder hochfahre, was auch funktioniert, ist das System dann aber
extrem tràge. Es dauert Minuten bis z.B. ein Fenster aufgeht.

Mache ich die gleiche Installation (Nur WinXP SP3 + Grafiktreiber) auf
eine Normale HDD (SATA & IDE) gibt es das Problem nicht.

Installiere ich Win7 auf die SSD gibt es diese Probleme nicht. Es
scheint also kein, oder zumindest kein direktes, Problem mit meiner
Hardware zu sein, eher fehlt in WinXP irgendein Update. Ist da was bekannt?
 

Lesen sie die antworten

#1 Heinz Chrudina
01/01/2011 - 19:23 | Warnen spam
"Mike Sephan" schrieb:

Ich habe mir vor kurzem eine SSD geleistet habe nun aber damit ein
Problem. Immer wenn ich in den Ruhezustand oder Standby gehe und das
System wieder hochfahre, was auch funktioniert, ist das System dann aber
extrem tràge. Es dauert Minuten bis z.B. ein Fenster aufgeht.

Mache ich die gleiche Installation (Nur WinXP SP3 + Grafiktreiber) auf
eine Normale HDD (SATA & IDE) gibt es das Problem nicht.

Installiere ich Win7 auf die SSD gibt es diese Probleme nicht. Es
scheint also kein, oder zumindest kein direktes, Problem mit meiner
Hardware zu sein, eher fehlt in WinXP irgendein Update. Ist da was bekannt?



1. welche SSD, welcher Controller, welche Firmware?
2. wie angeschlossen und betrieben (IDE oder AHCI)?
3. ggf.welcher AHCI-TriberTreiber?

Ein bisschen was musst du schon verraten ;-)

Heinz
Die schönsten Versprecher:
Gegen Abend ist mit zunehmender Bevölkerung zu rechnen.

Ähnliche fragen