Forums Neueste Beiträge
 

Zählen wenn gleich

03/01/2009 - 21:10 von Thomas Barth | Report spam
Hi,
ich suche eine Formel, um gleiche Zellenwerte wie folgt zu zàhlen.

Feld A Feld B
01.12.2009 3
01.12.2009 2
01.12.2009 1
02.12.2009
02.12.2009
03.12.2009
usw.


In Feld B soll eine Formel anzeigen, wieviele Werte in Feld A gleich
sind. Es muss irgend etwas einfaches sein, ein Kollege hat es mir
kürzlich gezeigt, ich komme aber nicht mehr darauf.

Viele Grüße,
Thomas B
 

Lesen sie die antworten

#1 Claus Busch
03/01/2009 - 21:20 | Warnen spam
Hallo Thomas,

Am Sat, 03 Jan 2009 21:10:40 +0100 schrieb Thomas Barth:

ich suche eine Formel, um gleiche Zellenwerte wie folgt zu zàhlen.

Feld A Feld B
01.12.2009 3
01.12.2009 2
01.12.2009 1
02.12.2009
02.12.2009
03.12.2009
usw.



dann probiere es mal so in B2:
=ZÄHLENWENN(A2:$A$200;A2)
und runterziehen. Eventuell noch den Bereich anpassen.


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP3 / Vista Ultimate SP1
Office 2003 SP3 / 2007 Ultimate SP1

Ähnliche fragen