Zählen wenn

06/03/2009 - 08:24 von Ignaz Camen | Report spam
Ich habe in Zelle A1:A12 einzelne Summen für Einkàufe.
In Zelle B1:B12 der Vermerk, ob die se bezahlt sind, oder nicht.
Welche Formel muss ich anwenden, wenn ich nur die Betràge von A1:A12 zusammengezàhlt haben
will, die nicht bezahlt sind?
Vielen Dank
Ignaz
 

Lesen sie die antworten

#1 Ute Simon
06/03/2009 - 08:59 | Warnen spam
Ich habe in Zelle A1:A12 einzelne Summen für Einkàufe.
In Zelle B1:B12 der Vermerk, ob die se bezahlt sind, oder nicht.
Welche Formel muss ich anwenden, wenn ich nur die Betràge von A1:A12
zusammengezàhlt haben
will, die nicht bezahlt sind?



Hallo Ignaz,

Du hast Dir die Antwort schon fast selbst gegeben. Meinst Du mit
"zusammenzàhlen", dass Du die Summe bilden willst? Oder willst Du wirklich
nur zàhlen "7 Rechnungen sind bezahlt"?

Die Summe der bezahlten Rechnungen bildest Du, indem Du die folgende
Funktion in Zelle A13 schreibst:
=SUMMEWENN(B1:B12;"bezahlt";A1:A12)

Es gibt auch eine Funktion ZÄHLENWENN, mit der Du wirklich nur zàhlen
könntest, wie oft "bezahlt" in der Spalte B steht.

Viele Grüße
Ute

Ute Simon
Microsoft PowerPoint MVP Team und PowerPoint-User-Team
Sehen wir uns bei den PowerPoint-Anwendertagen? www.anwendertage.de

Ähnliche fragen