Zahlenbereich

23/06/2009 - 22:23 von Christian Praus | Report spam
Hallo Gruppe!

Bitte helft mir kurz auf die Sprünge: Wie teile ich Excel mit, daß es,
wenn der Wert einer Zelle innerhalb eines bestimmten Bereiches liegt
(z.B. zwischen 3 und 4), einen bestimmten Wert ausgibt?

Danke
Christian
 

Lesen sie die antworten

#1 Wolfgang Habernoll
23/06/2009 - 23:40 | Warnen spam
Hallo

"Christian Praus" schrieb im Newsbeitrag
news:18315$4a4139c4$557c1318$
Hallo Gruppe!

Bitte helft mir kurz auf die Sprünge: Wie teile ich Excel mit, daß es, wenn der Wert
einer Zelle innerhalb eines bestimmten Bereiches liegt (z.B. zwischen 3 und 4),
einen bestimmten Wert ausgibt?



=WENN(UND(A1>3;A1<4);"bestimmer Wert";"")

mfG
Wolfgang Habernoll

[ Win XP Home SP-2 , XL2002 ]

Ähnliche fragen