Forums Neueste Beiträge
 

zählenwenn-Frage

04/02/2009 - 20:13 von tim braun | Report spam
hallo excel forum
ich habe folgende tabelleneintràge:

11.10.2002
12.3.2008
1.10.2002
23.5.2008
1.3.2005
18.11.2002
.

nun möchte ich diese spalte nach jahren auswerten. ich will also z.b.
die anzahl nennungen welche im jahr 2002 ermitteln. mit welcher
funktion schaffe ich das am einfachsten.

gruss
tim
 

Lesen sie die antworten

#1 Eberhard Funke
04/02/2009 - 20:38 | Warnen spam
Am Wed, 4 Feb 2009 11:13:27 -0800 (PST) schrieb tim braun:

11.10.2002
12.3.2008
1.10.2002
23.5.2008
1.3.2005
18.11.2002
.

die anzahl nennungen welche im jahr 2002 ermitteln.




Hallo Tim,

=SUMMENPRODUKT(--(JAHR(A1:A6) 02))

Mit freundlichen Grüssen Eberhard
XP home XL 2000
Eberhard(punkt)W(punkt)Funke(at)t-online.de

Ähnliche fragen