ZÄHLENWENNS umschreiben für excel 2003

01/07/2009 - 22:14 von Katharina Feinsel | Report spam
Der Befehl in Excel 2009 ist

=ZÄHLENWENNS('Tabelle2222'!V:V;A13;'Tabelle2222'!B:B;B2)

doch leider funktioniert er in 2003 dort gibt es nur ZÄHLENWENN.

Für einen Tipp wàre ich dankbar...


Kathi
 

Lesen sie die antworten

#1 Claus Busch
01/07/2009 - 22:28 | Warnen spam
Hallo Katharina,

Am Wed, 1 Jul 2009 22:14:38 +0200 schrieb Katharina Feinsel:

Der Befehl in Excel 2009 ist

=ZÄHLENWENNS('Tabelle2222'!V:V;A13;'Tabelle2222'!B:B;B2)

doch leider funktioniert er in 2003 dort gibt es nur ZÄHLENWENN.



probiers mal so:
=SUMMENPRODUKT((Tabelle2222!V1:V1000¡3)*(Tabelle2222!B1:B1000²))


Mit freundlichen Grüssen
Claus Busch
Win XP PRof SP2 / Vista Ultimate SP2
Office 2003 SP2 /2007 Ultimate SP2

Ähnliche fragen