Zellen Inhalt als Basis für Excel Formel?

30/05/2008 - 16:03 von rewa | Report spam
Hallo zusammen

Ist es moeglich aus mehreren Zellinhalten ein funktionierende Formel
zu "bauen"?

z.B.

A1 "=SUM"
A2 "ME"
A3 "(B1:B3)"

und A4: (so in der Art ¡&A2&A3) ergibt dann die effektive Summe der
Zellen B1:B3 statt "=SUMME(B1:B3)"

Herzlichen Dank für Eure Hilfe

Gruss

Rewa
 

Lesen sie die antworten

#1 Klaus \Perry\ Pago
30/05/2008 - 16:34 | Warnen spam
Hi Rewa,

"rewa" schrieb im Newsbeitrag
news:
Hallo zusammen

Ist es moeglich aus mehreren Zellinhalten ein funktionierende Formel
zu "bauen"?

z.B.

A1 "=SUM"
A2 "ME"
A3 "(B1:B3)"

und A4: (so in der Art ¡&A2&A3) ergibt dann die effektive Summe der
Zellen B1:B3 statt "=SUMME(B1:B3)"



ja in Verbindung mit:

http://www.excelformeln.de/formeln.html?welcher#8

Gruß
Klaus

Ähnliche fragen