Zertifikat fehlt

31/08/2008 - 21:38 von Peter Schultz | Report spam
Hallo, ich habe ein Problem.
Mein Bekannter hat sich einen neuen WLAN-Router (Sitecom 461480) gekauft,
die Installation war problemlos und funktioniert über LAN.
Der zweite PC (WLAN) wird mit einen USB Stick verbunden, aber das
funktioniert nicht richtig.
Der USB Stick wird richtig erkannt und ist auch im Geràtemanager vorhanden,
ohne Fehler.

Zweiten PC neu gestartet, Verbindung ist vorhanden, 5 Sek. lang. Dann bricht
die Verbindung kurz ab,wieder 5 Sek.
Dann ist er wieder kurz verbunden.
Unten in der Taskleiste kommt beim Abbruch eine Sprechblase: Es wurde kein
Zertifikat gefunden um sich am Netzwerk anzumelden.
Oder: Windows konnte Sie am Netzwerk nicht anmelden.

Die Firewall wurde im Router deaktiviert, auch der WEB Schlüssel.
Was ist hier mit Zertifikat gemeint?

Beide Rechner, Windoes XP Prof., der 1. mit SP3, der 2. SP2

Gruß Peter
 

Lesen sie die antworten

#1 Ottmar Freudenberger
01/09/2008 - 05:19 | Warnen spam
"Peter Schultz" schrieb:

Zweiten PC neu gestartet, Verbindung ist vorhanden, 5 Sek. lang. Dann bricht
die Verbindung kurz ab,wieder 5 Sek.
Dann ist er wieder kurz verbunden.
Unten in der Taskleiste kommt beim Abbruch eine Sprechblase: Es wurde kein
Zertifikat gefunden um sich am Netzwerk anzumelden.
Oder: Windows konnte Sie am Netzwerk nicht anmelden.



In den Eigenschaften der WLAN-Verbindung die "IEEE 802.1x-Authenti-
fizierung" deaktivieren.

Beide Rechner, Windoes XP Prof., der 1. mit SP3, der 2. SP2



Warum auch immer der zweite (noch) nicht mit dem SP3 versehen wurde,
denn dort besteht dieses Problem nicht mehr.

Bye,
Freudi
Macht euer Windows sicherer: http://windowsupdate.microsoft.com - jetzt!
http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für IE, OE und WinXP: http://patch-info.de

Ähnliche fragen