Zertifikats-Problem mit IE-8 in Verb. mit SSL

26/02/2014 - 04:26 von Rüdiger Haulle | Report spam
Hallo Groupies!

jaja- auch Ich bekomme immer mal wieder von meinem Mail-Anbieter eine Mail
wo es heißt- wir stellen auf SSL umàndern sie Ihre Eingstellungen,
blablabla...

Einmal habe ich das so gemacht, wie die das beschrieben haben. Das
Ergebnis... bei jeder Abfrage bekam ich von WindowsXP bzw. OutlookExpress
eine Meldung- das Programm kann mit dem Zertifikat nichts anfangen- bietet
aber an - mit klicken auf Ja - die Abfrage fortzusetzten. Das passiert dann
auch fehlerfrei. Was stört ist, dass man immer eine Meldung bekommt- und
immer einmal diese Frage bejahen muss- man kann sich ja nie vom Rechner
entfernen- und die Mailabfrage automatisch ausführen lassen. Habt ihr
irgendwelche Vorschlàge?

mfg.!
 

Lesen sie die antworten

#1 Tim Ritberg
26/02/2014 - 08:50 | Warnen spam
Am 26.02.2014 04:26, schrieb Rüdiger Haulle:
Hallo Groupies!

jaja- auch Ich bekomme immer mal wieder von meinem Mail-Anbieter eine Mail
wo es heißt- wir stellen auf SSL umàndern sie Ihre Eingstellungen,
blablabla...

Einmal habe ich das so gemacht, wie die das beschrieben haben. Das
Ergebnis... bei jeder Abfrage bekam ich von WindowsXP bzw. OutlookExpress
eine Meldung- das Programm kann mit dem Zertifikat nichts anfangen- bietet
aber an - mit klicken auf Ja - die Abfrage fortzusetzten. Das passiert dann
auch fehlerfrei. Was stört ist, dass man immer eine Meldung bekommt- und
immer einmal diese Frage bejahen muss- man kann sich ja nie vom Rechner
entfernen- und die Mailabfrage automatisch ausführen lassen. Habt ihr
irgendwelche Vorschlàge?

mfg.!




Ja, IE8 und OutlookExpress wegschmeissen, weil kaputt.
Durch Thunerbird und Firefox ersetzen.

Tim

Ähnliche fragen