Zoo Tycoon 2

12/01/2008 - 14:28 von Woelfinxxl | Report spam
Hallo !!
Ich habe das Spiel ohne Probleme installieren können , auf Windows Vista
Home Premium , aber es làuft nicht richtig . Setzte ich z.B. Bàume ,
Stràucher wird der Untergrund darunter schwarz !! Das Wasser ist weiß , ein
Wasserfall türkis mit großen A drin.Ich habe den Microsoft support link
aufgerufen , kann aber nicht darauf zugreifen . Bekomme Hinweis: Wenn der
Computer mit einem Netzwerk verbunden ist, können Einstellungen für
Netzwerkrichtlinien die Verwendung dieser Website verhindern. Wenden Sie sich
an Ihren Systemadministrator, um Hilfe zu Updates zu erhalten. Bin aber als
Admin angemeldet ??? Wer weiß Rat ??
Vielen Dank schon mal für eure Mühe
 

Lesen sie die antworten

#1 Phreak
23/01/2008 - 08:27 | Warnen spam
grafik einstellungen àndern? wie alt is der pc, kann der vllt. nich solch
"hohe" anforderungen auführen? das mit den admin rechten hab ich auch, suckt
bei vista derbst

ich guck ma nach, schreib heute nachmittag wieder


"Woelfinxxl" schrieb im Newsbeitrag
news:
Hallo !!
Ich habe das Spiel ohne Probleme installieren können , auf Windows Vista
Home Premium , aber es làuft nicht richtig . Setzte ich z.B. Bàume ,
Stràucher wird der Untergrund darunter schwarz !! Das Wasser ist weiß ,
ein
Wasserfall türkis mit großen A drin.Ich habe den Microsoft support link
aufgerufen , kann aber nicht darauf zugreifen . Bekomme Hinweis: Wenn der
Computer mit einem Netzwerk verbunden ist, können Einstellungen für
Netzwerkrichtlinien die Verwendung dieser Website verhindern. Wenden Sie
sich
an Ihren Systemadministrator, um Hilfe zu Updates zu erhalten. Bin aber
als
Admin angemeldet ??? Wer weiß Rat ??
Vielen Dank schon mal für eure Mühe

Ähnliche fragen