zu sendende Zahlungen...

15/01/2014 - 20:15 von Klaus K | Report spam
Hallo NG,
leider ist mir vor ein paar Tagen bei der .63er Version direkt nach der
TAN-Eingabe von 2 Überweisungen jeweils das HBCI-Modul übelst
eingefroren. Ich musste das HBCI-Modul gewaltsam schließen. Die
Überweisungen gingen zwar real raus, aber das hat Money natürlich so
nicht mitbekommen.
Im HBCI-Modul konnte ich zwar danach die Einzelzahlungen auf nicht
senden stellen, aber die Markierung "Online" im Kontobuch bekommt man so
einfach nicht mehr weg. Ich habe also die beiden kompletten Buchungen
aus dem Kontobuch gelöscht (das hat funktioniert) und manuell wieder
eingegeben. Beim nàchsten Online-Kontoauszug konnte ich die wieder
abgleichen.

Problem: Der Online-Dienste-Manager meldet mir nach wie vor, dass da
noch *zu sendende Zahlungen* wàren, obwohl definitiv keine mehr da sind.

Ich habe schon im Online-Setup dem Konto die Onlinefàhigkeit aberkannt
und wiedergegeben - ohne Erfolg. Jetzt habe ich nur viele Buchungen zum
Abgleich... (siehe vorheriges Posting).

Weiß jemand Rat, wie ich diese zu sendenden Zahlungen wieder loswerde?


Viele Grüße
Klaus
 

Lesen sie die antworten

#1 Uli Amann
15/01/2014 - 21:30 | Warnen spam
Hallo Klaus,

Klaus K schrieb:

Problem: Der Online-Dienste-Manager meldet mir nach wie vor, dass da
noch *zu sendende Zahlungen* wàren, obwohl definitiv keine mehr da
sind.


..
Weiß jemand Rat, wie ich diese zu sendenden Zahlungen wieder loswerde?



Entweder HBCI-Modul/MNY-Reparatur oder manuell über
Moneytabellen/XACCT/Spalte 'ctrnunsent' auf 0 setzen.

Gruß von der Schlei
Uli
Web: http://www.hbcifm99.de/
RSS: http://www.hbcifm99.de/hbcifm99.atom.xml

Ähnliche fragen