Zugangsprobleme

19/10/2007 - 09:01 von Olaf Deters | Report spam
Moin *.*,

vermutlich passt die Frage nicht hierher, wenn einer eine geeignetere NG
weiß, dann jagt mich bitte dahin.

Es geht um folgendes:
Mein Forum http://www.aquaristikimdetail.de ist seit gestern immer von
einigen Leuten nicht erreichbar. Andere kommen parallel wunderbar drauf.
Vor einer Stunde ging es für mich noch gut, jetzt bin auch ich draußen.

-
Objekt nicht gefunden!

Der angeforderte URL konnte auf dem Server nicht gefunden werden. Sofern
Sie den URL manuell eingegeben haben, überprüfen Sie bitte die Schreibweise
und versuchen Sie es erneut.

Sofern Sie dies für eine Fehlfunktion des Servers halten, informieren Sie
bitte den Webmaster hierüber.
Error 404
www.aquaristikimdetail.de
Fri Oct 19 08:54:07 2007
Apache/2.2.0 (Linux/SUSE)
-

Teilweise erscheint wohl auch "Hier entsteht eine neue Internetpràsenz"

Per FTP kann ich mich einwàhlen, ein parallel auf dem Server liegendes
Forum làuft normal. Es ist ein Rootserver bei 1&1

Keine Ahnung was da abgeht, warum aber können bestimmte Benutzer rauf und
andere nicht. Es ist offensichtlich nicht providerabhàngig und die
.htaccess bannt auch nichts. Die Loits, die gestern Abend nicht drauf
konnten, können heute morgen aber wieder. Als wenn da was umlàuft.

.Olaf
 

Lesen sie die antworten

#1 Mark Riemann
19/10/2007 - 12:27 | Warnen spam
... fup2 -> de.comm.software.webserver


*Olaf Deters* schrieb am 19.10.2007 09:01:
Moin *.*,

vermutlich passt die Frage nicht hierher, wenn einer eine geeignetere NG
weiß, dann jagt mich bitte dahin.

Es geht um folgendes:
Mein Forum http://www.aquaristikimdetail.de ist seit gestern immer von
einigen Leuten nicht erreichbar. Andere kommen parallel wunderbar drauf.
Vor einer Stunde ging es für mich noch gut, jetzt bin auch ich draußen.

-
Objekt nicht gefunden!

Der angeforderte URL konnte auf dem Server nicht gefunden werden. Sofern
Sie den URL manuell eingegeben haben, überprüfen Sie bitte die Schreibweise
und versuchen Sie es erneut.

Sofern Sie dies für eine Fehlfunktion des Servers halten, informieren Sie
bitte den Webmaster hierüber.
Error 404
www.aquaristikimdetail.de
Fri Oct 19 08:54:07 2007
Apache/2.2.0 (Linux/SUSE)
-

Teilweise erscheint wohl auch "Hier entsteht eine neue Internetpràsenz"

Per FTP kann ich mich einwàhlen, ein parallel auf dem Server liegendes
Forum làuft normal. Es ist ein Rootserver bei 1&1

Keine Ahnung was da abgeht, warum aber können bestimmte Benutzer rauf und
andere nicht. Es ist offensichtlich nicht providerabhàngig und die
.htaccess bannt auch nichts. Die Loits, die gestern Abend nicht drauf
konnten, können heute morgen aber wieder. Als wenn da was umlàuft.

.Olaf



Hallo,

Jepp, hiermit bist Du hier sicherlich falsch.

Deswegen Full-Quote und fup2 -> de.comm.software.webserver

O.g. Mailadresse existiert zwar, wird aber nicht gelesen. Um mir eine
Mail zu schreiben, ersetze bitte das "news" durch "Mark". Vielen Dank.

Ähnliche fragen