Zugriff aur andere Laufwerke verweigert

08/11/2008 - 21:56 von Michael | Report spam
Hallo Leute.

Habe ein kl. Heim-Netzwerk mit einer FritzBox und einer NAS-Fesplatter.
Habe in diesen Netzwerk 2 Vista Ultimate Rechner laufen. Auf beiden sind die
Festplatten bzw. Ordner Freigegeben und auch unter Netzwerkeinstellung alles
offen. Leider komme ich mit keinen der beiden jeweils auf die Freigaben. Er
làßt mich nicht mal auf den PC. Er will stàndig Benutzernamen und Kennwort.
Diese gebe ich auch immer ein und es kommt immer die Meldung, du kommst hier
nicht rein :-) so in der art halt. Also, Benutzername und Kennwort falsch.
Habe auf beiden die gleichen Benutzernamen mit Kennwörter eingerichtet. Ich
weiß aber, dass es schon mal ging. Keine Ahnung was ich da umgestellt habe.
Sollten fragen zu Firewall bzw. sonstige derartige Sicherheitssofware
kommen. Auch das deaktivieren dieser Softwar hat nix geholfen.

Also, hoffe es kann mir einer weiter helfen.
mfg
Michael
 

Lesen sie die antworten

#1 Michael
08/11/2008 - 22:16 | Warnen spam
wow, jetzt antworte ich selber mit der Lösung auf meine Frage :-)
hab das problem raus gefunden indem ich einfach mal mit ping und dann den
rechnernamen die verbindung überprüfte
und was hab ich gesehen? Dass eine total falsche ip-adresse vorhanden war.
Er sprach also immer die falsch ip an, die eigentlich nicht im netzt war.
Wer hatte die ip? jeweils die bluetooth-Sticks mit netzwerkverbindung.
Lösung ganz einfach. Netzwerkverbiundung für die bluetooth-Stick
deaktivieren und siehe da. Es funktioniert :-)

Danke trotzdem für eure hilfe.

gruß
michl


"Michael" schrieb im Newsbeitrag
news:
Hallo Leute.

Habe ein kl. Heim-Netzwerk mit einer FritzBox und einer NAS-Fesplatter.
Habe in diesen Netzwerk 2 Vista Ultimate Rechner laufen. Auf beiden sind
die Festplatten bzw. Ordner Freigegeben und auch unter Netzwerkeinstellung
alles offen. Leider komme ich mit keinen der beiden jeweils auf die
Freigaben. Er làßt mich nicht mal auf den PC. Er will stàndig
Benutzernamen und Kennwort. Diese gebe ich auch immer ein und es kommt
immer die Meldung, du kommst hier nicht rein :-) so in der art halt. Also,
Benutzername und Kennwort falsch. Habe auf beiden die gleichen
Benutzernamen mit Kennwörter eingerichtet. Ich weiß aber, dass es schon
mal ging. Keine Ahnung was ich da umgestellt habe.
Sollten fragen zu Firewall bzw. sonstige derartige Sicherheitssofware
kommen. Auch das deaktivieren dieser Softwar hat nix geholfen.

Also, hoffe es kann mir einer weiter helfen.
mfg
Michael

Ähnliche fragen