Zugriff geht nicht

07/10/2007 - 13:04 von Robert Gerster | Report spam
Hallo.

Ich habe es mal ins Network Bereich gestellt. Ich hoffe ist richtig.

Ich würde gerne direkt auf die OfficeScan WebConsole bei Kunden zugreifen.
Der Link sieht vollgendermnassen aus:

https://srv-sbs.weber.local:4343/SMB/console/html/cgi/cgiChkMasterPwd.exe

Zu allen besteht eine VPN-Verbindung. LAN-LAN-Kopplung via Lancom Router.
Jetzt habe ich das Problem, das es vom DC z. B. geht, von einem beliebigen
Client jedoch nicht, egal ob Firewall an oder aus. Woran könnte das liegen?

Die Umgebung ist Server DC und BDC sind 2003. Die Clients sind XP und Vista
und Vista 64. Zuteilung der IPs etc via DHCP. DNS ist einwandfrei. Sonst
keine Probleme.

Danke. Gruss Robert
 

Lesen sie die antworten

#1 Merkle Viktor
07/10/2007 - 20:30 | Warnen spam
Ich vermute mal, das ein "Rechtenproblem ist".
Gib einfach dem User vorübergehend mehr Rechte und schau was passiert.
Gruß


"Robert Gerster" schrieb im Newsbeitrag
news:
Hallo.

Ich habe es mal ins Network Bereich gestellt. Ich hoffe ist richtig.

Ich würde gerne direkt auf die OfficeScan WebConsole bei Kunden zugreifen.
Der Link sieht vollgendermnassen aus:

https://srv-sbs.weber.local:4343/SMB/console/html/cgi/cgiChkMasterPwd.exe

Zu allen besteht eine VPN-Verbindung. LAN-LAN-Kopplung via Lancom Router.
Jetzt habe ich das Problem, das es vom DC z. B. geht, von einem beliebigen
Client jedoch nicht, egal ob Firewall an oder aus. Woran könnte das
liegen?

Die Umgebung ist Server DC und BDC sind 2003. Die Clients sind XP und
Vista und Vista 64. Zuteilung der IPs etc via DHCP. DNS ist einwandfrei.
Sonst keine Probleme.

Danke. Gruss Robert

Ähnliche fragen