Zugriff von Vista auf manche Webseiten nicht möglich

10/10/2007 - 10:36 von Christian Dura | Report spam
Hallo!
Wir haben hier inzwischen auf mehreren Rechner das Phànomen, dass auf manche
Webseiten von Vista aus nicht mehr zugegriffen werden kann. So z.B. die
Webseite von Microsoft.

Das Problem scheint derzeit nur auf Rechner aufzutreten, die mit einem
NVidia Chipsatz arbeiten. Ein Treiberupdate von NVidia hat nichts gebracht.

Wenn man einen Ping auf die Seiten macht, die nicht mehr erreicht werden
können, dann wird zwar der Name noch aufgelöst, der Ping kommt aber schon
nicht mehr zurück.

Hat jemand das selbe Problem und vielleicht schon eine Lösung?

Christian Dura
 

Lesen sie die antworten

#1 Helmut Rohrbeck
14/10/2007 - 16:07 | Warnen spam
Christian Dura schrieb:
Wir haben hier inzwischen auf mehreren Rechner das Phànomen, dass auf
manche Webseiten von Vista aus nicht mehr zugegriffen werden kann. So
z.B. die Webseite von Microsoft.

Das Problem scheint derzeit nur auf Rechner aufzutreten, die mit einem
NVidia Chipsatz arbeiten. Ein Treiberupdate von NVidia hat nichts
gebracht.

Wenn man einen Ping auf die Seiten macht, die nicht mehr erreicht
werden können, dann wird zwar der Name noch aufgelöst, der Ping kommt
aber schon nicht mehr zurück.



Microsoft-Server (und auch viele andere) antworten nicht auf
Ping-Kommandos.

Hat jemand das selbe Problem und vielleicht schon eine Lösung?



Nein, keine solchen Probleme vorhanden oder bekannt, es sei
denn, Du verwendest ein Virenschutzprogramm mit einer integrierten
Pseudo-Firewall oder ungeeignete Add-Ons im Internet-Explorer,
siehe
http://iefaq.info/index.php?sid9271&lang=de&action=artikel&cat3&idT&artlang=de

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen